source: trunk/debathena/config/nsswitch-config/debian/compat @ 24687

Revision 24687, 2 bytes checked in by broder, 14 years ago (diff)
In nsswitch-config: * Bump Debian standards version and debhelper compatibility level.
RevLine 
[24687]16
Note: See TracBrowser for help on using the repository browser.