source: trunk/debathena/config/pam-config/debian/compat @ 24444

Revision 24444, 2 bytes checked in by broder, 14 years ago (diff)
In pam-config: * Bump debhelper compatibility. * Bump standards version.
RevLine 
[24444]16
Note: See TracBrowser for help on using the repository browser.