source: trunk/debathena/meta/clients/debian/compat @ 25041

Revision 25041, 2 bytes checked in by jdreed, 11 years ago (diff)
Add non-equivs clients package
Line 
16
Note: See TracBrowser for help on using the repository browser.