source: trunk/debathena/meta/cups/debathena-cups.equivs @ 23373

Revision 23373, 391 bytes checked in by tabbott, 13 years ago (diff)
* Clarify the meta/common/copyright equivs package copyright file. * Increment version numbers of the equivs packages.
Line 
1Section: debathena/net
2Priority: extra
3Standards-Version: 3.6.2
4
5Package: debathena-cups
6Version: 0.1.1
7Maintainer: Debathena Project <debathena@mit.edu>
8Depends: cups | cupsys
9Suggests: debathena-cupsys-config
10Copyright: ../common/copyright
11Readme: ../common/README-meta.in
12Description: CUPS for Debathena
13 This package depends on CUPS. It is otherwise empty, so you may
14 safely remove it.
Note: See TracBrowser for help on using the repository browser.