source: trunk/debathena/meta/extra-software-nox/debian/compat @ 25175

Revision 25175, 2 bytes checked in by jdreed, 11 years ago (diff)
Move to non-equivs package (Trac: #848)
Line 
16
Note: See TracBrowser for help on using the repository browser.