source: trunk/debathena/meta/libss/debathena-libss.equivs @ 23373

Revision 23373, 605 bytes checked in by tabbott, 13 years ago (diff)
* Clarify the meta/common/copyright equivs package copyright file. * Increment version numbers of the equivs packages.
RevLine 
[22693]1Section: debathena/libdevel
2Priority: optional
3Standards-Version: 3.6.2
4
5Package: debathena-libss
[23373]6Version: 0.2
[23370]7Maintainer: Debathena Project <debathena@mit.edu>
[22693]8Depends: ss-dev
9Replaces: debathena-libss1 (<= 0.0.20060319), debathena-libss-dev (<= 0.0.20060319)
10Conflicts: debathena-libss1 (<= 0.0.20060319), debathena-libss-dev (<= 0.0.20060319)
11Copyright: ../common/copyright
12Readme: ../common/README-transitional.in
13Description: Dummy transitional package for debathena-libss
14 This is a transitional package to remove debathena-libss in favor of
15 the stock Debian version of ss.  It should be removed.
Note: See TracBrowser for help on using the repository browser.