Ticket #1421 (new defect) — at Initial Version

Opened 8 years ago

Last modified 8 years ago

Add packages to thirdparty

Reported by: jdreed Owned by:
Priority: normal Milestone: Current Semester
Component: -- Keywords:
Cc: Fixed in version:
Upstream bug:

Description

binutils-dev, blcr-util, libcr0, lib{pt,}scotch-{5.1,dev}, openmpi-{bin,checkpoint}

And possibly the actual csh package. Because OpenFoam?.

Note: See TracTickets for help on using tickets.