Ticket #1457 (closed enhancement: fixed)

Opened 8 years ago

Last modified 7 years ago

additional packages for debathena-thirdparty

Reported by: alexp Owned by:
Priority: normal Milestone: Summer 2014
Component: -- Keywords:
Cc: alexp@… Fixed in version:
Upstream bug:

Description

Hi,

Could you please add the following additional packages (and their dependencies) to debathena-thirdparty for the upcoming 14.04 release:

smlnj
python-qt4
python-qt4-dev

Thanks,

Alex

Change History

comment:1 Changed 7 years ago by jdreed

  • Status changed from new to review

comment:2 Changed 7 years ago by jdreed

  • Status changed from review to committed

committed  8619d84981bed899d7cc8533cc9b08954958c7af (Add smlnj, python-qt4, python-qt4-dev) to master

comment:3 Changed 7 years ago by jdreed

  • Status changed from committed to proposed

comment:4 Changed 7 years ago by jdreed

  • Status changed from proposed to closed
  • Resolution set to fixed
Note: See TracTickets for help on using tickets.