Ticket #738 (new defect)

Opened 10 years ago

Lower -clients dependency on -nmh-config to recommends

Reported by: andersk Owned by:
Priority: trivial Milestone: The Distant Future
Component: mail Keywords:
Cc: Fixed in version:
Upstream bug:

Description

debathena-clients should recommend debathena-nmh-config instead of depending it, both for consistency with the existing recommendations of debathena-alpine-config and debathena-mutt-config, and so that debathena-clients is installable without the debathena-system repository.

Note: See TracTickets for help on using tickets.