Changes between Initial Version and Version 1 of CompatLevels


Ignore:
Timestamp:
01/18/11 13:54:08 (10 years ago)
Author:
jdreed
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • CompatLevels

    v1 v1  
     1As of January 2011, we should be specifying a compatibility level of 6 or higher. 
     2 
     3For reference: 
     4 
     5 * Hardy: 6 
     6 * Dapper: 5 
     7 * Jaunty: 7 
     8 * Karmic: 7 
     9 * Lucid: 7 
     10 * Maverick: 8 
     11 
     12 * Debian Lenny: 7 
     13 * Debian Squeeze: 8