wiki:CompatLevels

Version 1 (modified by jdreed, 10 years ago) (diff)

--

As of January 2011, we should be specifying a compatibility level of 6 or higher.

For reference:

  • Hardy: 6
  • Dapper: 5
  • Jaunty: 7
  • Karmic: 7
  • Lucid: 7
  • Maverick: 8
  • Debian Lenny: 7
  • Debian Squeeze: 8