Custom Query (1145 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (4 - 6 of 1145)

1 2 3 4 5 6 7 8 9 10 11 12
Ticket Resolution Summary Owner Reporter
#1579 fixed libcyrus-imap-perl24 got renamed (again) to libcyrus-imap-perl andersk

Reported by andersk, 6 years ago.

Description

debathena-mitmailutils depends libcyrus-imap-perl24, which is a dummy package for libcyrus-imap-perl in wily and jessie, and removed in yakkety and stretch.

#1576 fixed pyhesiodfs build depends on python-support slz

Reported by slz, 6 years ago.

Description

We need to drop it, as python-support doesn't exist on xenial.

#1575 fixed python-afs depends on python-support, which doesn't exist? jik

Reported by jik, 7 years ago.

Description

It appears that the python-afs debathena package depends on a package called python-support which as far as I can tell doesn't exist in the repo anymore. Am I confused?

1 2 3 4 5 6 7 8 9 10 11 12
Note: See TracQuery for help on using queries.