Changes between Version 1 and Version 2 of CompatLevels


Ignore:
Timestamp:
04/18/13 16:57:22 (9 years ago)
Author:
adehnert
Comment:

bump recommended compat level (per -i trac-#1329)

Legend:

Unmodified
Added
Removed
Modified
  • CompatLevels

    v1 v2  
    1 As of January 2011, we should be specifying a compatibility level of 6 or higher. 
     1As of April 2013, we should be specifying a compatibility level of 7 or higher. 
    22 
    33For reference: